Line spacing

Windows 10 64-bit, Joplin ver 2.0.11.

I notice that hitting ENTER at the end of a line works differently in the MD editor vs the WYSIWYG editor. In the MD editor, I get single line spacing (no blank lines in between). In the WYSIWYG editor, I get double line spacing (a blank line in between). I am using the default hard line breaks setting.

How can I get the WYSIWYG editor to match the behaviour of the MD editor (single line spacing)? Is there some CSS that I can apply?

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.