Is it possible to disable spaces to tab substitution in markdown editor?

I’m using latest for now (1.0.107) version on linux desktop. And recognized automatic substitution of spaces into tabs. I do some tables and wish to format source markdown. And it adds some discomfort when my spacess magicaly become tabs. Is it possible to disable this behavior? Thanks.

2 Likes