Disable Katex parsing

Is there any option to disable Katex parsing. I dont want that thing. Its making my docs a mess with unwanted errors. Please help.

@arunks3483 welcome to the forum.

Try unticking Tools > Options > Markdown > Enable math expressions

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.