How to decrease the HUGE left and right padding in preview?

Hello all!

Left and right padding in the preview is very big:

The text in the center got almost only 1/3 of the width of the preview...
How can I adjust the width?
I've tried with userchrome.css to write something like that:

#joplin-container-content {
    padding: 0 0 !important;

but it doesn't change anything.

Try setting

Tools > Options > Appearance > Editor maximum width

to 0


1 Like

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.